Jump to content

cartman9090

Gjest
  • Content Count

    111
  • Joined

  • Last visited

About cartman9090

  • Rank
    Ford
  • Birthday 06/14/1971

Medlemsinfo

  • Bosted
    tromsø
  • Medlemskort
    Tilsendt i posten og digitalt

Profile Information

  • Kjønn
    Male

Recent Profile Visitors

1454 profile views
  1. Jeg trur ikke den starter, medmindre den er fullstendig lydløs. Kan det være at bilen ikke har denne funksjonen tiltross for menypunktet?
  2. Hvordan fungerer forvarmeren? Det er i hvertfall INGEN lyd fra den, merker heller ingenting til raskere oppvarming av motor!) Parkeringsvarmer fungerer ok ( Eber )
  3. Dette koster intet mindre enn 18-20.000 hos lokale Ford. En betydelig kostnad er ekstra kjøl til motor. Er det virkelig nødvendig da jeg selvfølgelig ikke ska ha noen vogn bak denne motoren?
  4. Ligger ute brukt veldig rimelig, dersom man kan bruke DAB radioen man har fra før. Antar Ford må gjøre noen innstillinger etter evt bytte..
  5. Trenger kortere DAB antenne pga takboks som henger over bilen i garasjen. Noen tips? Antar det må bli en elektronisk antenne, og da blir det vel ikke plug_and play oppå taket. Noen erfaringer?
  6. Lyden er rytmisk om jeg bare tar løs med mye gass. "ett klunk" kun når clutch slippes veldig brått for å provosere frem lyden. Den har ikke vært på 2.gear så langt. Skal prøve å slå av anti spinn, men har lest at egentlig reduseres bare sensitiviteten da den slås egentlig ikke helt av. Men har googlet litt rundt, det kan tyde på at anti spinn kan lage forferdelig mekanisk bråk... https://www.focusfanatics.com/forum/mk3-focus/303935-traction-control-loud-noises-2.html?amp=1&utm_source=amp Og at det faktisk er bremsene som "slår" inn. Dette blir veldig teknisk, over min kompetanse.
  7. Kommer når jeg slipper clutch litt brått, 1.gear, glatt føre : https://drive.google.com/file/d/1J6MhgnKaEsTXldZD43YDp5Ubgicf-Td4/view?usp=drivesdk
  8. Noen mener at bilen ikke har aktiv eber ved kjøring, kun parkeringsvarmer. Det er også slik den fungerer på min bil, men den har meny for å aktivere kjørevarmer så nå er jeg i tvil om det er en mangel her eller ikke...
  9. https://drive.google.com/folderview?id=1tNnGkt5w0lZ1YMutBfKPPAm4rrJ7VqQ4
  10. Løst - bøyd pinne i kontakt til regnsensor - frontrute tidligere byttet
  11. Kan ikke se at den gjør det, ingen lampe lyser, man hører den vel på tomgang.. Var tydelig når den gikk på 2009 modellen jeg hadde..
  12. Kan ikke se at den starter under kjøring - kun når den blir aktivert når bilen står stille. Hva er forutsetninger for at den skal starte? Den er selvfølgelig valgt i informasjonsdisplayet.
×
×
  • Create New...