Hopp til innhold


Bilde

Flat batteri Kuga 2017


  • Please log in to reply
4 svar i denne tråden

#1 Torben

Torben

    Trehjulssykkel

  • Klubbmedlem
  • Pip
  • 5 innlegg
  • Bosted:Nordland, Svolvær

Postet 02. January 2018 - 23:15

Har plages en stund med å få start på på Kugaen, virker som batteriet ikke tar mot lading, har vært å fått sjekket den på verksted med resultat OK. Hvis ikke jeg har laderen på over natten får jeg ikke start om morgenen. andre som har vært bort i lignende?

utskrift fra mine notater gjort over 2 dager.

Fredag kveld fullt oppladet batteri kjørte 1 km stoppet startet opp igjen etter 3 timer kjørte 20 km stoppet satte bilen til lading frem til søndag kl 13:00 startet opp kjørte 1 km stoppet startet opp igjen etter 8 timer kjørte 1 km stoppet satte ikke bilen på lading, fikk ikke start mandag kl 21:00
 
Torben
 


#2 grcossie

grcossie

    Teknisk rådgiver

  • Teknisk rådgiver
  • PipPipPipPipPipPip
  • 6913 innlegg
  • Bosted:Voss

Postet 03. January 2018 - 07:32

Enten så har du utlading, batterisensor ikke nullstilt, dårlig lading eller feil på batteri. Er en garantisak selvsagt



#3 Hardangermannen

Hardangermannen

    Ford

  • Gjest
  • PipPipPipPipPip
  • 105 innlegg
  • Bosted:Hardanger

Postet 05. January 2018 - 20:12

Sulfatering i batteriet pga for lav ladespenning? Har blitt fortalt at 2012 modellene har elendige likerettere på Bosch dynamoene



#4 Torben

Torben

    Trehjulssykkel

  • Klubbmedlem
  • Pip
  • 5 innlegg
  • Bosted:Nordland, Svolvær

Postet 10. January 2018 - 20:50

Hei.

Takk for svar :D

Har hatt bilen inne på verksted i dag, der fant de en feil på batterisensoren. 



#5 xr4ti

xr4ti

    Ford RS

  • Klubbmedlem
  • PipPipPipPipPipPip
  • 3993 innlegg
  • Bosted:Sandefjord

Postet 11. January 2018 - 17:43

Bra de fant ut av det men litt rart at verkstedet ikke fant feilen første gang :blink: Antar da at feilen ikke gir en feilkode.






0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 anonyme brukere