Hopp til innhold


Bilde

1.8L Bio Fuel Kald motor/igangsetting problemer !


  • Please log in to reply
1 reply to this topic

#1 Morten Hagen

Morten Hagen

    Trehjulssykkel

  • Gjest
  • Pip
  • 3 innlegg
  • Bosted:Skedsmokorset

Postet 14. September 2018 - 21:11

Når motoren er kald så har den en tendens til å kvele seg ved igangsetting om jeg ikke ruser den/gir mye gass.

Er det en tomgangs regulator etc.. som er problemet her ?

Har ikke kjørt Diagnose test på den for å lese av feilkoder etc.. men får tatt det til uka.

 

Har hatt på Dyserens tilsetting på tanken, men syntes ikke det hjalp noe.

Hadde også stor service på Den i April hos Ford.

Fylte 95 Super på Cirkle K i dag, så skal se i morgen tidlig om det gjør noe utslag.

 

Er det noen steder å få fylt E85 lenger (bortsett fra i Sverige) ?


Dette innlegget har blitt redigert av Morten Hagen: 14. September 2018 - 21:18


#2 Truckdriver

Truckdriver

    Focus RS

  • Admin
  • PipPipPipPipPipPip
  • 7924 innlegg
  • Bosted:Fauske, Nordland

Postet 15. September 2018 - 16:04

Jeg har ikke erfaring med biltypen, men tenker ett alternativ kan være feil med flexsensoren slik at den går alt for feit når den går i open loop. Men om den er helt deffekt skal du få motorlampe.

Tomgangsventil kan også være sansynlig.

Diagnose er en fin start ja.


- 98 Pajero 2800 GLS, bruksbil/trekkbil.- 97 V70, x-bruksbil/traktor.- 84 Mod. Sierra GL, X-bruksbil, isbanebil nå, med bakstillinga opphengt i alu foringer og snart NA trimma motor :D
- Diverse Megasquirt prosjekter.
- 87 Sierra sedan Cosworth 4x4, T34 kulelagra hybrid. Viker snart til fordel for allerede innkjøpt 98 Mustang SVT Cobra.
- Cossie4x4 LE delebil, og annet til salgs.




0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 anonyme brukere