Jump to content

Siriuz

Gjest
  • Content Count

    8
  • Joined

  • Last visited

About Siriuz

  • Rank
    Trehjulssykkel

Medlemsinfo

  • Bosted
    Kongsberg
  • Medlemskort
    Tilsendt i posten og digitalt
  1. Siriuz

    Brumming

    Hei. Det er automat, motortype er jeg litt usikker på, men er 2.3litern iallefall. Stasjonsvogn, den med frosketrynet.. Nå er det forøvrig sånn at den står med to hjul i grava.. den kuttet totalt etter oljeskift nÅ. Oljelampa har lyst litt svakt avogtil og jeg regnet med at det var pga dårlig olje/lite oljetrykk. rakk å kjøre 2 kilometer etter oljeskift, så kuttet bare motoren. Starter jeg bilen nå, virker det som om den bare går på 3 sylindre.. så regner med at jeg finner årsaken til brumminga når jeg tar motoren fra hverandre og bytter stempelringer m.m.... skal bytte eksosanlegg fra manif
  2. Siriuz

    Brumming

    Edit.. Brummingen oppstår nå også under kjøring i normal hastighet. Den er såpass sterk at man kjenner vibrering i hele bilen. Denne er konstant, uavhengig av turtall, og slutter ikke før man skrur av tenningen. Når jeg starter bilen igjen, så er alt normalt..Det skal sies, brummingen er meget høylydt..
  3. Siriuz

    Brumming

    Hei. I det senere, har det oppstått en "brumming" ved tomgang og bremsing. Høres ut som eksoslekk, men er ikke det heller. Er ikke alltid, bare oppstår nå og da. Legger også merke til at turtallet går opp til rett over 1000 rpm når dette skjer. Noen tips til hva dette kan være? Tenkte først at den ikke tente på alle 4 sylindrene, men sånn til vanlig så gjør den jo det, så kan ikke se at dette er problemet heller. Man hører også normal motorlyd ved gasspådrag, i tillegg til brummingen. tenkte også at det var girkassa som kanskje la inn feil gir, men da burde jo den lyden bli borte ved gasspåd
  4. Skal ohme de bare jeg finner ett verksted jeg kan benytte meg av! Takk for hjelp:)
  5. Sjekka litt nå.. Sikringer er OK, og har gått over alt av kontakter med elektrorens. Lot også batteriet være frakoblet slik som skrevet her. Null bedring. La merke til nå at abs/antispinn slår inn, frem til jeg har passert 20km/h.. Det eneste jeg kan resonnere meg frem til da, er sensorer. Eller? Mer hjelp mottas med takk. Møkk lei av å stå fast på egen gårdsplass. Har snart ikke råd til flere poser med grus!
  6. Hørtes ut som en spøk..
  7. Har ikke sjekka det, ikke prøvd bremsa sånn ellers. Sikringer kan det vel ikke være? Da skulle vel lampene lyst konstant? De begynner jo å lyse først når hjula spinner, eller dvs når antispinn slår inn, vel og merke. Hvilke stikk tenker du på? Sånn i forbindelse med sensorer og slikt? Kontakter, liksom? Hehe Edit: Snakket med forrige eier. Han sa han hadde sjekka mot feilkoder, og det indikerte at det kunne være noe feil med ABS-pumpa. Sjekker på nettet etter brukte deler, og finner ABS-aggregat. Er dette ett og samme?
  8. Hei. Helt ny her, og ny med Ford. Har skaffa meg en Ford Scorpio 2,3 16v GLX Stasjonsvogn. Om hjula begynner å spinne, går ABS og Antispinn-lampa på, og nekter og slukke igjen. Når dette skjer, så sitter jeg uten ABS og antispinn helt til jeg stanser og skrur av motoren. Må la den stå litt, og når jeg så starter den igjen, så er lampene slukket helt frem til hjula spinner igjen. Så er det samma greia på nytt. Er det noen som har noe tips til hva dette kan være? Er det bare sensorene som er skitne, er det selve ABS-pumpa, eller hva kan det være for noe annet? Tips og mulige løsninger tas imot
×
×
  • Create New...