Jump to content

Sierra-mannen

Gjest
  • Content Count

    5
  • Joined

  • Last visited

About Sierra-mannen

  • Rank
    Trehjulssykkel

Medlemsinfo

  • Bosted
    Harstad
  • Medlemskort
    Tilsendt i posten og digitalt
  1. Har en 2004 modell Ford Focus med trøblete trykksensor på servopumpa. Den lekker olje gjennom sensoren. Kjøpte ny sensor fra Kina på e-Bay, og da stoppet lekkasjen. Etter å ha kjørt ca 15 minutter, kom lekkasjen tilbake. Det "renner" nå olje gjennom den. Er det en feil med selve pumpa, eller er det sensoren? Hvilken funksjon har denne sensoren? Takker for svar.
  2. Har en 2004 modell Ford Focus med trøblete trykksensor på servopumpa. Den lekker olje gjennom sensoren. Kjøpte ny sensor fra Kina på e-Bay, og da stoppet lekkasjen. Etter å ha kjørt ca 15 minutter, kom lekkasjen tilbake. Det "renner" nå olje gjennom den. Er det en feil med selve pumpa, eller er det sensoren? Hvilken funksjon har denne sensoren? Takker for svar.
  3. Har en 2004 modell Ford Focus med trøblete trykksensor på servopumpa. Den lekker olje gjennom sensoren. Kjøpte ny sensor fra Kina på e-Bay, og da stoppet lekkasjen. Etter å ha kjørt ca 15 minutter, kom lekkasjen tilbake. Det "renner" nå olje gjennom den. Er det en feil med selve pumpa, eller er det sensoren? Hvilken funksjon har denne sensoren? Takker for svar. 

    IMG_20211010_175855.jpg

    IMG_20211010_175749.jpg

  4. Søker etter vannpumpe på Mekonomens webbutikk på registreringsnummeret, og da kommer det opp to alternativ. En uten gjenger for biler uten servo, og en med gjenger for biler med servo. Skal bestille en med gjenger, og håper saken da blir løst. Bytter termostaten i samme slengen, så blir nok bilen som ny.
  5. OK, takk for svar. Har undersøkt litt rundt dette med vannpumpa, og mener at det finnes to utgaver; en med gjenger for slurevifte (for biler med servo) og en uten gjenger, som jeg har (for biler uten servo) Min bil har heller ikke servo. Tror jeg går til innkjøp av ny vannpumpe, og håper den passer, sånn at jeg kan sette på slurevifta. :-)
  6. ​Jeg har nettopp kjøpt meg en -86 modell Sierra 2,0L OHC-motor. Da bilen stod på tomgang 8-10 minutter, begynte den å koke, mens dampen stod ut av ekspansjonstanken. Ved nærmere undersøkelse, viste det seg at den manglet kjølevita bak radiatoren. Jeg har fått tak i ei slurevifte, som jeg tror er standard for denne modellen, men det er ingen gjenger i front på vannpumpa. Kan det være at denne modellen ble levert med elektrisk vifte som standard, og at denne rett og slett er fjernet? Eller er det mer nærliggende å tro at vannpumpa er skiftet en gang, og ikke er "riktig" til denne modellen? Bilen
×
×
  • Create New...