Jump to content

alelys

Gjest
  • Content Count

    1505
  • Joined

  • Last visited

About alelys

  • Rank
    Ford RS

Medlemsinfo

  • Bosted
    Rauma
  • Medlemskort
    Tilsendt i posten og digitalt

Profile Information

  • Kjønn
    Male
  • Bosted
    Møre og Romsdal

Recent Profile Visitors

6967 profile views
  1. Hva om du tar ut instrumentet og løfter av nålen og snur den litt for å så sette den nedpå igjen?
  2. Kom opp med en god grunn til å trenge nye sommerdekk [emoji56] Motor/bil ser ut til å fungere bra nå, men ikke på tomgang om kjørelysene står på, da magrer den ut å fusker/jager[emoji848] Sent fra min SM-G930F via Tapatalk
  3. Kun småtteri igjen da Sent fra min SM-G930F via Tapatalk
  4. Håper den er klar til 17 mai Sent fra min SM-G930F via Tapatalk
  5. Har ikke sett så nøye på åndinga, men det kommer 2 grove slanger fra hver side av bunnpannen opp i en slek oljeåndingsak med filter og en mindre slange jeg antar er retur. Og en tredje fra toppen og ut til et åpebt filter ved blinklyset. Kommer ingen blåsing fra slangene Har vasket litt nå, håper på å se mer nøyaktig hvor d kommer ifra, ser ut som d kan komme fra flere plasser Et eldre bilde, ser slangen fra toppen, og ordninga ma crom/alu tanken mellom innsuget og dempertårnet. Sent fra min SM-G930F via Tapatalk
  6. denne siden opp http://uploads.turbosport.co.uk/getrempic3.php?url=http://www.cjw-consulting.co.uk/odbox/sierra1.jpg under siden http://www.burtonpower.com/media/catalog/product/cache/1/image/1800x/a95d7b8880fc545ed6436fc62ecd22eb/G/B/GBT9400-4.jpg
  7. Lekasjen er invendig, oljen kommer ut drenshull fra inne med phase sensoren Men tror grunnen er for mye olje på motoren, da den nye peilepinnerøret mitt ikkje var helt nede i blokken
  8. Skulle vel egentilg ha startet min egen tråd Måle spenninger div plasser på bilen, å da jeg skulle måle spenningen i kontakten bak batteriet, døde motornen. så god kontakt var det der. spenninger: Dynamo 13.30 Batteri 13,10 Bensinpumpe på tomgang 10.90 Bensinpumpe i 80kmt 10.85 Bensinpumpe full gass 10.60 Har nå lagt opp en ekstra kabel fra dynamo, ekstra/ny jording fra batteriet. lagde nye koblinger på batteriklemmene. Hva er greia med at det var 10cm med tynn svar org. ledning før den gikk over til grovere kabler ved batteriet, Ford sin måte å sikre kablene? de ble klipt forleng
  9. ser ut til at jeg ikke er den enste som har opplevd dette.. https://passionford.com/forum/ford-sierra-sapphire-rs500-cosworth/365285-strange-distributor-oil-leak.html
  10. ser det kommer olje ut av fordeleren.. er det noen oringer som er utbyttbar eller må jeg ha ny hele jævelen?
  11. Oljetrykkssensoren er defekt, men har måler i dashborde. Tempsensoren hadde kontakten falt av, dårlig ordning på det nye ledningsnettet.
×
×
  • Create New...