Jump to content

Lading med Defalader som smeller.


Ramo
 Share

Recommended Posts

Hei har en Mustang Mach e standard range. når jeg skal prøve å stille inn bilen på forhåndslading enten i bilen eller i appen så begynner det å smelle i min  Defa lader.

Defa sier det ikke er noe feil på laderen og det må være bilen, dette skjedde også med han som var her fra Defa  når han skulle forhåndslade da han har samme bilen selv.

Hvis jeg setter bilen på forhåndlading skal vi i klokken 1300 og vil at det skal starte å lade 2400  eller hvilket som helst klokkeslett så begynner det å smelle i ladeboksen høres ut som en kontraktor eller  noe som slår ut og inn hvert 5 sekund Ford sier dette ikke er bra så de vil ha bilen til forhandler. Er det noen som har vært borti det samme å eventuelt hvordan løser jeg dette.

På forhånd 

Takk

Edited by and
Flyttet tråden, og endret på overskriften.
  • Like 1
Link to comment
Share on other sites

  • and changed the title to Lading med Defalader som smeller.

Hei og velkommen til forumet.

Jeg har flyttet tråden til avdelingen for elbil.

Har ingen erfaring med Defalader til elbil, men siden du har en dialog med Ford så er løsningen å ta bilen til Fordforhandleren.
Bilen din har fortsatt garanti, og vil tro de strekker seg langt for å finne årsaken.

Link to comment
Share on other sites

  • 3 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...