Jump to content

Torben

Gjest
  • Content Count

    7
  • Joined

  • Last visited

About Torben

  • Rank
    Trehjulssykkel
  • Birthday 03/01/1961

Medlemsinfo

  • Bosted
    Nordland, Svolvær
  • Medlemskort
    Tilsendt i posten og digitalt

Profile Information

  • Kjønn
    Male
  • Bosted
    Kabelvåg
  • Interesser
    Foto og biler
  1. Hei! Noe der ute som vet hvordan man demontere støtfanger (foran) på Ford Kuga 2014 modell eventuell Demontering/monterings manual (deletegning?) Har tenkt å montere ledbar skjult. På forhånd takk. MVH Torben
  2. Hei. Takk for svar Har hatt bilen inne på verksted i dag, der fant de en feil på batterisensoren.
  3. Har plages en stund med å få start på på Kugaen, virker som batteriet ikke tar mot lading, har vært å fått sjekket den på verksted med resultat OK. Hvis ikke jeg har laderen på over natten får jeg ikke start om morgenen. andre som har vært bort i lignende? utskrift fra mine notater gjort over 2 dager. Fredag kveld fullt oppladet batteri kjørte 1 km stoppet startet opp igjen etter 3 timer kjørte 20 km stoppet satte bilen til lading frem til søndag kl 13:00 startet opp kjørte 1 km stoppet startet opp igjen etter 8 timer kjørte 1 km stoppet satte ikke bilen på lading, fikk ikke start mandag kl 21
  4. Hei!. Mange takk for svar, da skal jeg få demontert innerskjermen. MVH Torben
  5. Hei! Skal montere ekstra lys på min Ford Transit Connect 2011 modell men finner ingen plasser hvor jeg kan gå gjennom torpedoveggen med kabel til til bryteren, noen der ute som kan hjelpe meg, komme med tips.Om så er vil jeg være svært takknemlig MVH Torben
  6. Hei! Har en lignende problem på min Focus 1.8 tdci (05) går i nødmodus. har lest gjennom alle kommentar. Ser det er en komponent som går igjen og det er panelet, men hva er det slags panel og hvor står den? jeg har ikke start problemer, men når jeg starter etter den har stått i ro et døgn og temperaturen er 8-9 grader starter den litt tungt, med endel eksos og ujevn gange en kort periode. Har fått tips her lokalt om at det kan være glødeplugger, noe jeg også har fått bekrefter her på forum http://www.fordclubnorway.no/forum/topic/78708-feilmelding/
×
×
  • Create New...