Jump to content

Connect (2018) kan ikke stå parkert lenger enn 14 dager uten lading av batteri.


Figur8
 Share

Recommended Posts

Jeg har en Connect som er i svært god stand på alle mulige vis, men den er sporadisk brukt. Under corona sto bilen parkert i nesten 3 uker, og når jeg skulle bruke den var det tomt batteri. Det er ingenting som står å tapper batteriet.

Hvor lenge kan man forvente at en Connect skal kunne stå parkert uten vedlikeholdslading? Jeg har nettopp hatt bilen på service, og det ble da foretatt batteritest der de mente at alt var innenfor grenseverdier de opererte ut fra.

Og fikk beskjed om at bilen kan ikke stå parkert uten vedlikeholdslading mer enn 14 dager! Alt utover dette regner altså Ford at det er helt innenfor at batteriet kan være flatt når bilen skal tas i bruk. 14 dager!? Kan dette virkelig stemme? Bilen er jo innenfor 5 års garanti enda, så da har de med å komme de rareste argumenter for å slippe å måtte bytte batteri "gratis" også da... 😇

I denne bilen står det ett AGM batteri i tillegg, siden det er start/ stopp funksjon på min modell, som skal tåle mer enn utladning enn ett vanlig batteri.

Noen som vet noe mer om dette?

Link to comment
Share on other sites

Heisann, målutlading er 0,0. "Men det er så mye elektronikk i disse nye bilene, at det er ikke beregnet at de skal stå i ro så lenge uten å koble fra batteriet"....

Link to comment
Share on other sites

Du vil aldri måle 0 i utlading, alle biler har litt. Ford sier 20m amp, som godkjent. Ja er mye som kan trekke strøm, men bør tåle mer enn 14dager visst batteriet er topp ladet. Det som også er viktig er å låse bilen når man går fra den, for å korte ned nedstenngnings tida til moduler

Link to comment
Share on other sites

  • 2 months later...

Skyter inn ett lite håp om svar på "noe Alla det samme"

 

Jobber 4/4 så kom igår hjem fra jobb, har hatt min 2018mod i ca ett år. Det har blitt for drøye 6mnd siden byttet starter på garanti.

Igår startet den som normal, men jeg brukte ikke bilen så stoppen den etter 30-60sekund. Samme idag,startet normalt men klarte å kvele den under revers i en bakke, idet jeg da skulle starte så kinner den bare,meget sakte. Etter gjentatte forsøk ender den nå med kun kunne ett par "runder" for den gir seg (konstant kinning går ikke lengre) 

Har ikke målt batteriet,men sto til lading i hele dag og ingen forskjell......

 

 

Noen ide på hva dette kan være? 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...