Hopp til innhold


Bilde

Ford Focus 2011 mk2 1.6 tdci oil service melding


  • Please log in to reply
4 svar i denne tråden

#1 RstS2

RstS2

    Ford

  • Gjest
  • PipPipPipPipPip
  • 330 innlegg

Postet 05. March 2018 - 21:08

Hei
Hva kan være grunnen til at service oil melding kommer på når det er ca 5000km siden olje og filter skift?
Kan kulden slå inn på sensoren?
Var rund 15 til 20 minus i litt over en uke, meldingen kom da
Har seff peilet olje og alt ser fint ut.
Er det bare og resete den oil service meldingen eller kan det være noe annet?
Ingen andre lamper eller meldinger kommer opp.

#2 fosse

fosse

    Ford

  • Gjest
  • PipPipPipPipPip
  • 263 innlegg
  • Bosted:Tysvær Rogaland

Postet 22. March 2018 - 13:11

Dau gjøring..... :rolleyes:

Hold gasspedalen i gulvet og sett på tenningen,vent ca. 20 sek. så forsvinner det.


<!--sizeo:2--><span style="font-size:10pt;line-height:100%"><!--/sizeo-->1973 Escort RS2000 Replica<!--sizec--></span><!--/sizec-->
2008 Focus 2,0 TDCI Sport
1969 Tempo Corvette 290 De Luxe
1970 125 Tempo Fighter 230

#3 grcossie

grcossie

    Teknisk rådgiver

  • Teknisk rådgiver
  • PipPipPipPipPipPip
  • 6913 innlegg
  • Bosted:Voss

Postet 22. March 2018 - 15:25

Må holde inne gass og brems



#4 Mondeo Power

Mondeo Power

    Ford RS

  • Gjest
  • PipPipPipPipPipPip
  • 1699 innlegg
  • Bosted:Akershus

Postet 22. March 2018 - 19:45

Sikkert glemt å nullstille på service.



#5 RstS2

RstS2

    Ford

  • Gjest
  • PipPipPipPipPip
  • 330 innlegg

Postet 23. March 2018 - 09:15

Hoi

 

Glemte og svare på denne ja,

Ikke glemt og nullstille service, gjorde det selv sist oxo : - ) hvis det ikke er forskjellige type nullstillinger da? foruten gass og brems 

Tok en reset igjen nesten rett etter tråd start, og meldingen har ikke kommet tilbake, og den er ikke dau kjørt : - )

Sikkert en "once off" happening regner jeg med.






0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 anonyme brukere