Hopp til innhold


Bilde

Focus MK3 1.6 TDCI


  • Please log in to reply
2 svar i denne tråden

#1 janoho

janoho

    Trehjulssykkel

  • Gjest
  • Pip
  • 2 innlegg
  • Bosted:Kristiansand

Postet 13. February 2019 - 13:26

Hei,

har et problem med denne bilen at den rister/vibrerer ved start av motor (og litt ved å slå den av).

Motoren går ellers jevnt og fint på tomgang og ved akselrasjon, kun problem når man kinner/starter bilen.

Et verksted mente det kunne være pågynnende DMF problem, de kunne ikke finne noe feil ved motorfestene.

Andre ideer ?

 



#2 xr4ti

xr4ti

    Ford RS

  • Klubbmedlem
  • PipPipPipPipPipPip
  • 4307 innlegg
  • Bosted:Sandefjord

Postet 13. February 2019 - 20:18

Endrer lyden seg noe om du trykker klutchpedalen inn og ut når motoren går på tomgang og girkassen er i frigir?
Hvor lang har bilen gått?

#3 janoho

janoho

    Trehjulssykkel

  • Gjest
  • Pip
  • 2 innlegg
  • Bosted:Kristiansand

Postet 13. February 2019 - 22:32

Endrer lyden seg noe om du trykker klutchpedalen inn og ut når motoren går på tomgang og girkassen er i frigir?
Hvor lang har bilen gått?


Nei, ingen endring, bilen fikk ny clutch på garanti på 90 tusen kilometer, det var visst en kampanje på clutchen, min havarerte og ble byttet på garanti. Bilen har gått 130 tusen kilometer nå, er 2012 modell.

Nei, ingen endring, bilen fikk ny clutch på garanti på 90 tusen kilometer, det var visst en kampanje på clutchen, min havarerte og ble byttet på garanti. Bilen har gått 130 tusen kilometer nå, er 2012 modell.


Forøvrig, problemet er akkurat når motoren starter, da rister det ganske godt. Når den først er i gang er det ingen ristingeller vibrasjoner




0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 anonyme brukere